Vista + Apache 2.2.4 nem megy :@

Vista + Apache 2.2.4 nem megy :@
2007-02-06T06:42:08+01:00
2007-02-06T07:46:56+01:00
2022-11-03T05:50:37+01:00
equinox
Sziasztok!

Most tettem fel a Vista Business oprendszert, és mellé fel szerettem volna telepíteni az Apache 2.2.4-t, de az installálásnál elakadtam...
amikor az install már ott tart hogy megnyit egy console ablakot egyfolytában Acces denied üzenetet kapok, majd hogy nem talált valami NT Service Managert. (pedig elvileg adminisztrátori jogom van mindenre, én vagyok az egyetlen felhasználó a gépen). Gugliba rákerestem és nem találtam rá még csak utalást sem hogy valakinek ehhez hasonló problémája lett volna.
Mi lehet a gond? Esetleg tudnátok ajánlani alternatív megoldásként egy olyan Apache verziót amivel műxik?

Köszönettel,
equinox
Mutasd a teljes hozzászólást!
Szia!

Én a wamp5 csomagot (Apache, php, mysql, phpmyadmin) tettem fel a Vistámra.

---

A Vista Business-be van IIS? Mert ha igen (és telepítetted), akkor bekavarhat.
Mutasd a teljes hozzászólást!

Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd