Wamp helyes használata.

Ez a téma lezárásra került a moderátor által. A lezárás oka: �zemeltet�si k�rd�s, nincs k�ze a fejleszt�shez. PCF�rumra.
Wamp helyes használata.
2008-12-18T20:13:54+01:00
2008-12-18T20:13:55+01:00
2022-07-25T18:31:15+02:00
  • Fel telepítettem a WAMP legúljabb verizióját. A kérdésem vagy gondom az, hogy a php-t nem tudom használni benne. Hiába másolom a megfelelő könyvtárba az általam megírt php file, php vagy html kit-ben. Nem jeleníti meg a böngészőm. Mi lehet a baj? Kérem ha tud valaki segítsen. Előre is kösz.
    Mutasd a teljes hozzászólást!
Ez a téma lezárásra került a moderátor által. A lezárás oka: �zemeltet�si k�rd�s, nincs k�ze a fejleszt�shez. PCF�rumra.
Tetszett amit olvastál? Szeretnél a jövőben is értesülni a hasonló érdekességekről?
abcd